Page 1 sur 1

Multiples vulnérabilités dans WordPress (11 mai 2015)

MessagePosté: 12 Mai 2015, 20:54
de pierre
Multiples vulnérabilités dans WordPress (11 mai 2015)

Version initiale de l'alerte
11 mai 2015

Source
Bulletin de sécurité WordPress du 07 mai 2015
https://wordpress.org/news/2015/05/wordpress-4-2-2/

1 - Risque(s)
injection de code indirecte à distance

2 - Systèmes affectés
WordPress versions antérieures à 4.2.2

3 - Résumé
De multiples vulnérabilités ont été corrigées dans WordPress. Elles permettent à un attaquant de provoquer une injection de code indirecte à distance (XSS).

4 - Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation
Bulletin de sécurité WordPress du 07 mai 2015
https://wordpress.org/news/2015/05/wordpress-4-2-2/