Multiples vulnérabilités dans Adobe Shockwave Player

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Multiples vulnérabilités dans Adobe Shockwave Player

Messagede Le Sanglier » 04 Nov 2009, 21:30

Bonjour,

Plusieurs vulnérabilités ont été identifiées dans Adobe Shockwave Player permettant à une personne distante malintentionnée d'exécuter du code arbitraire ou d'effectuer un déni de service.

source : http://www.certa.ssi.gouv.fr/site/CERTA ... index.html

une mise à jour vers la version 11.5.2.602 corrige le problème.

@+
Avatar de l’utilisateur
Le Sanglier
 
Messages: 405
Inscription: 25 Avr 2007, 13:31

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

cron