Vulnérabilité dans divers produits Symantec

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité dans divers produits Symantec

Messagede Le Sanglier » 27 Aoû 2009, 14:28

Bonjour,

Une vulnérabilité a été rapportée dans plusieurs produits Symantec, qui pourrait être exploitée par des personnes malintentionnées pour causer un Déni de Service.

La vulnérabilité est rapportée dans les produits et versions suivants:
* Norton AntiVirus 2005 à 2008
* Norton Internet Security 2005 à 2008
* Symantec AntiVirus Corporate Edition 10.2 MR2 et précédente, 10.1 MR7 et précédente, 10.0, 9.0 MR6 et précédente
* Symantec Client Security versions 2.0 MR6 et précédente, 3.0, et 3.1 MR7 et précédente.

source : http://www.vupen.com/english/advisories/2009/2449

une mise à jour des différents softs corrige le problème.

@+
Avatar de l’utilisateur
Le Sanglier
 
Messages: 405
Inscription: 25 Avr 2007, 13:31

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités