Page 1 sur 1

Vulnérabilité dernière version de Mozilla Thunderbird

MessagePosté: 25 Aoû 2009, 19:52
de Le Sanglier
Bonjour,

De multiples vulnérabilités sont présentes dans la version 2.0.0.23 et dans les versions antérieures du client de messagerie Mozilla Thunderbrid. Ces vulnérabilités permettent de réaliser des actions malveillantes telles que le contournement de la politique de sécurité, l'élévation de privilège, ou encore l'exécution de code arbitraire à distance.

source : http://www.certa.ssi.gouv.fr/site/CERTA ... index.html

pas de correctif à ce jour

@+