Adobe Flash Player : Vulnérabilité d'Exécution de Code

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Adobe Flash Player : Vulnérabilité d'Exécution de Code

Messagede bellafago » 23 Juil 2009, 10:27

Bonjour,


Adobe Flash Player : Vulnérabilité d'Exécution de Code Arbitraire:
une vulnérabilité a été rapportée dans Adobe Flash Player, qui pourrait être exploitée par des personnes malintentionnées pour compromettre un système vulnérable.

source et suite: Security trackeret, secunia, et, securityvibes


@+

Ps: pour l'instant pas de correctif.
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités