Page 1 sur 1

Vulnérabilités Adobe Reader et Acrobat version 8

MessagePosté: 06 Juil 2009, 20:05
de Le Sanglier
Bonjour,

pdp a découvert une faille de sécurité dans Adobe Reader et Adobe Acrobat, qui pourrait être exploitée par des personnes malintentionnées pour divulguer des informations sensibles.

Le problème est qu'il est possible de lancer "file://" URLs depuis des fichiers PDF. Cela pourrait être exploité pour par ex. lire des fichiers arbitraires sur le système et les envoyer à l'attaquant.

source : https://www.securinfos.info/alertes-bul ... rite-2.php

pas de correctif à ce jour.

@+