Page 1 sur 1

Vulnérabilité Google Chrome

MessagePosté: 12 Juin 2009, 19:35
de Le Sanglier
Bonjour,

Une vulnérabilité a été rapportée dans Google Chrome, qui pourrait être exploitée par des personnes malintentionnées pour potentiellement compromettre le système d'un utilisateur.

La vulnérabilité est causée du fait d'une erreur dans WebKit en exécutant du code JavaScript qui définit une certaine propriété d'un tag HTML. Cela pourrait être exploité pour libérer des éléments enfants du tag HTML et plus tard référencer la mémoire libérée quand une erreur HTML est rencontrée.

source : https://www.securinfos.info/alertes-bul ... lite-4.php

pas de correctif à ce jour

petite précision : la vulnérabilité est rapportée en version 1.0.154.53. Les autres versions pourraient également être affectées.

@+