Vulnérabilité critique dans Adobe Reader et Acrobat

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité critique dans Adobe Reader et Acrobat

Messagede michte » 27 Juin 2008, 10:33

Bonjour,

Un nouveau défaut de sécurité a été identifié dans Adobe Reader, les versions concernées:
Adobe Reader versions 8.0 à 8.1.2
Adobe Reader versions 7.0.9 et inférieures
Adobe Acrobat Standard versions 8.0 à 8.1.2
Adobe Acrobat Standard versions 7.0.9 et inférieures
Adobe Acrobat Professional versions 8.0 à 8.1.2
Adobe Acrobat Professional versions 7.0.9 et inférieures
Adobe Acrobat 3D versions 8.0 à 8.1.2
Adobe Acrobat 3D versions 7.0.9 et inférieures

Solution: Télécharger Adobe Reader 8.1.2 Security Update 1 sur le site de l'éditeur adobe.com

A+
Mes configs
"la terre nous est prêtée par nos enfants"
Avatar de l’utilisateur
michte
 
Messages: 430
Inscription: 05 Sep 2006, 14:28

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités