Vulnérabilité critique VLC 0.8.6d

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité critique VLC 0.8.6d

Messagede bellafago » 11 Jan 2008, 00:59

Bonjour,


Vulnérabilité critique VLC 0.8.6d:
Compromission de système lors de la lecture de vidéo en streaming depuis un serveur distant par le biais de VLC 0.8.6d.
Nous vous conseillons de ne pas vous connecter sur des serveurs de streaming non sûres avec VLC.

"Dixit zataz"
Source et suite: zataz.com et, secunia.com .


@+
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités