Confirmation d'une vulnérabilité critique dans Adobe Reader

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Confirmation d'une vulnérabilité critique dans Adobe Reader

Messagede bellafago » 09 Oct 2007, 09:50

Bonjour,


"Confirmation d'une vulnérabilité critique dans Adobe Reader et Acrobat"
L'inventeur du format PDF a confirmé qu'une vulnérabilité critique place sous la menace d'une attaque les utilisateurs des dernières versions 8.1 et inférieures d'Adobe Reader et Acrobat sous Windows XP, avec Internet Explorer 7 installé. Les utilisateurs de Vista ne sont par contre pas concerné

source et suite: vulnérabilité.com.


@+
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités