Page 1 sur 1

problème activation du partage

MessagePosté: 11 Sep 2008, 19:00
de Sévérian
Boujour,

En ce moment bubuntu y fait rien que de m'embêter ! :twisted:

Dernière en date, j'ai voulu activer le partage des fichiers. Ben oui ! J'ai deux bécanes connectées à un routeur, autant en profiter !

Seulement voila, quand je veux réaliser ça, il m'envoie bouler :

Image

Quoi c'est que j'dois faire ?

MessagePosté: 11 Sep 2008, 19:45
de hoper
Malheuresement... oublier le mode graphique, et tout faire à la main.
Le partage de fichier (que ce soit avec NFS ou avec samba) n'a jamais bien fonctionné avec les assistants
graphiques Avant tout, quels sont les systèmes utilisés sur les deux machines ? car si il s'agit de deux
systèmes linux, NFS est beaucoup plus facile a mettre en place que des partages samba...

MessagePosté: 11 Sep 2008, 20:13
de piratebab
Bonjour,
tu es sérieux lorsque tu écris ça ?
Malheureusement... oublier le mode graphique

ou bien est ce juste une boutade ?

MessagePosté: 13 Sep 2008, 15:44
de Sévérian
Boujour,

Je ne sais pas pourquoi, mais maintenant ça marche impec....

/note à moi même : avant d'appeler au secours, avec ce fichu bubuntu, attendre, attendre encore, essayer, re-essayer, re-re- essayer....

Au bout d'un moment, sans rien changer dans la démarche, ça fini par marcher, faut jusye pas trop se poser de questions...

MessagePosté: 13 Sep 2008, 18:25
de piratebab
Tu as tout à fait raison, on murmure que l'informatique selon ubuntu ne serait pas une science exacte .....