correction de la vulnérabilité existante dans Illustrator

Modérateur: Modérateurs et Modératrices

correction de la vulnérabilité existante dans Illustrator

Messagede bellafago » 09 Déc 2009, 14:41

Bonjour,


La correction de la faille existante dans les fichiers EPS d'Abobe Illustrator3 et 4 sera mise en ligne : Le 8 janvier 2010


@+
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Retourner vers Logiciels (tous logiciels) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités