[OK] BitDef OK mais centre de sécurité XP Sp2 pas OK

Modérateur: Modérateurs et Modératrices

[OK] BitDef OK mais centre de sécurité XP Sp2 pas OK

Messagede extrasystole » 22 Mar 2006, 22:34

Bonsoir tout le monde!
Je viens de ré-installer XP SP2. Tout s'est bien passé, hormis un ch'tit problème que je rencontre avec Bit Def Pro 8.
Les statuts affichés par mon AV sont tous OK, pourtant, le centre de sécurité de Windows persiste à afficher une alerte (rouge) stipulant que la protection AV et le pare-feu sont désactivés.
Je ne sais donc plus à quel sein, ... heu ... saint, voulais-je dire, me vouer. :wink:
Quelqu'un saurait-il m'expliquer ce qui se passe et comment virer cet icone rouge qui m'énerve?

Merci d'avance!
Avatar de l’utilisateur
extrasystole
 
Messages: 40
Inscription: 23 Mai 2004, 14:59

Bonsoir,

Messagede bellafago » 22 Mar 2006, 23:46

Bonsoir,

Si vous etes sous windows XP2, il vous faut aller sur : " panneau de configuration, centre de sécurité de Windows , et ensuite , modifier, " la manière dont le centre de sécurité me previent " , ( dernière rubrique en bas a gauche ), mais évidemment , celà laisse supposer que vous maitrisez toutes les mises à jour de Windows XP, les mises a jour de votre pare-feu et de l'anti-virus ...

Au revoir .
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Messagede nickW » 23 Mar 2006, 01:34

Bonsoir extrasystole,

Pssssiiiitttt, pour ta config (affichée sur une dizaine de lignes dans chacun de tes messages :evil: ), il faudrait que tu ailles jusqu'au sous-forum 'Mes configs" et que tu lises les 3 Post-Its qui s'y trouvent.
http://assiste.forum.free.fr/viewforum.php?f=111

Merci.

Salut,
nickW - Image
30/07/2012: Plus de désinfection de PC jusqu'à nouvel ordre.
Pas de demande d'analyse de log en MP (Message Privé)
Mes configs
Avatar de l’utilisateur
nickW
Modérateur
 
Messages: 21698
Inscription: 20 Mai 2004, 17:41
Localisation: Dordogne/Île de France

Re: Bonsoir,

Messagede extrasystole » 23 Mar 2006, 21:08

bellafago a écrit:Bonsoir,

Si vous etes sous windows XP2, il vous faut aller sur : " panneau de configuration, centre de sécurité de Windows , et ensuite , modifier, " la manière dont le centre de sécurité me previent " , ( dernière rubrique en bas a gauche ), mais évidemment , celà laisse supposer que vous maitrisez toutes les mises à jour de Windows XP, les mises a jour de votre pare-feu et de l'anti-virus ...

Au revoir .


Merci pour ta réponse!
Une petite question : Est-ce que cette manip désactivera Windows Update?

Merci d'avance de ta réponse.

@ +++!
Avatar de l’utilisateur
extrasystole
 
Messages: 40
Inscription: 23 Mai 2004, 14:59

Messagede extrasystole » 23 Mar 2006, 21:10

nickW a écrit:Bonsoir extrasystole,

Pssssiiiitttt, pour ta config (affichée sur une dizaine de lignes dans chacun de tes messages :evil: ), il faudrait que tu ailles jusqu'au sous-forum 'Mes configs" et que tu lises les 3 Post-Its qui s'y trouvent.
http://assiste.forum.free.fr/viewforum.php?f=111

Merci.

Salut,

Oups! Manifestement, j'me suis loupé, sur ce coup-là.
Dès que j'ai un moment, je file visiter le lien que tu m'indiques et je rectifie le tir.
Merci pour l'info!

@ +++!
Avatar de l’utilisateur
extrasystole
 
Messages: 40
Inscription: 23 Mai 2004, 14:59

Bonsoir,

Messagede bellafago » 23 Mar 2006, 21:21

bonsoir,
Vous pouvez activer ou désactiver toutes les options , : "pare-feu", "Anti-virus", et Windows update ,l'option que je propose a votre discernement ... est la désactivation de Windows en mode automatique , sachant qu'une des dernières mises a jour était " buggée ", mais , il ne faut pas en oublier pour autant, bien au contraire d'ailleurs ,de faire ces mises à jour , qui sont impératives , tout en prenant soin de se renseigner avant , de la qualité de ces mises a jour ...
Au revoir .
Ps: vous serait t'il possible de modifier la dimension de votre signature , comme vous le propse NickW , +haut , car celà alourdit le site , Merci . :wink:
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Messagede extrasystole » 23 Mar 2006, 21:26

Merci beaucoup pour cette réponse rapide.
Pour ce qui qui est de ma signature, j'ai tenté quelque chose, mais manifestement, ça marche pas. J'essaierai ce week-end.

@ +++!
Avatar de l’utilisateur
extrasystole
 
Messages: 40
Inscription: 23 Mai 2004, 14:59

Messagede nickW » 24 Mar 2006, 00:53

Bonsoir,

Pour ta signature, il faut:

1/ créer un fichier texte contenant ta config, à partir de la matrice créée par Pierre dans ce sujet:
http://assiste.forum.free.fr/viewtopic.php?t=10687
2/ créer un nouveau sujet dans le sous-forum "Mes configs" ayant pour titre ton pseudo "extrasystole" et y copier le contenu de ce fichier texte
3/ Modifier ta signature selon ces indications:
http://assiste.forum.free.fr/viewtopic.php?t=10715

Voilì, voilò, voilà.

Salut,
nickW - Image
30/07/2012: Plus de désinfection de PC jusqu'à nouvel ordre.
Pas de demande d'analyse de log en MP (Message Privé)
Mes configs
Avatar de l’utilisateur
nickW
Modérateur
 
Messages: 21698
Inscription: 20 Mai 2004, 17:41
Localisation: Dordogne/Île de France

Messagede extrasystole » 24 Mar 2006, 05:38

A y est! J'ai compris! Faut dire que chuis un peu blond! :Mouaaarrrrffffffff:

Merci beaucoup, NickW. Je m'y met dès que j'ai un moment.

@+++!
Avatar de l’utilisateur
extrasystole
 
Messages: 40
Inscription: 23 Mai 2004, 14:59

Messagede extrasystole » 24 Mar 2006, 21:31

Merci beaucoup, Bellafago! Ca marche pile poil!

NickW : Ca y est! J'ai modifié ma config.


@ +++ a tous les deux!
Avatar de l’utilisateur
extrasystole
 
Messages: 40
Inscription: 23 Mai 2004, 14:59

Suivante

Retourner vers Logiciels (tous logiciels) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

cron