Problème de compte de messagerie

Modérateur: Modérateurs et Modératrices

Problème de compte de messagerie

Messagede motus44 » 25 Jan 2005, 20:43

Bonsoir,
Je viens d'installer Thunderbird pour remplacer Outlook.
Pour mon adresse déjà existante j'ai rentré les données nécessaires du compte (mot de pass, identifiant, adresse...).
Jusque là, tout fonctionne.
Mais j'ai voulu créer une nouvelle adresse.
Je suis alors allé dans Outils/Paramètres des comptes/Ajouter un compte.
J'ai entré les données sauf le mot de pass qui n'existe pas puisque je crée l'adresse.
Sans le mot de pass il m'est donc imossible de me connecter à cette messagerie(qui je crois n'a tjs pas été créée d'ailleurs).
Comment est-ce que je peux créer une nouvelle adresse?
Merci
@+
windows 7
Antivir Personal; Mozilla Firefox; Thunderbird; HJThis; Spybot S&D
Avatar de l’utilisateur
motus44
 
Messages: 199
Inscription: 28 Nov 2004, 14:54

Messagede Tesgaz » 25 Jan 2005, 20:58

Salut,

pour créer une nouvelle adresse, il faut d'abord passer par ton FAI ou un serveur de messagerie, c'est là que tu crées l'adresse,
ensuite, tu peux indiquer les paramètres dans ta boite de messagerie.

essayes no-log.org pour te créer une nouvelle adresse :
http://www.no-log.org/newppp0.php

aucune information ne t'es demandé pour avoir une adresse mail
Dernière édition par Tesgaz le 26 Jan 2005, 20:17, édité 1 fois.
Avatar de l’utilisateur
Tesgaz
 
Messages: 2133
Inscription: 23 Juil 2004, 12:49
Localisation: ici : ---------------------> X

Messagede motus44 » 26 Jan 2005, 19:47

Merci,
Je vais aller voir ça.
Je te donne des nouvelles + tard.
@+
windows 7
Antivir Personal; Mozilla Firefox; Thunderbird; HJThis; Spybot S&D
Avatar de l’utilisateur
motus44
 
Messages: 199
Inscription: 28 Nov 2004, 14:54

Messagede motus44 » 26 Jan 2005, 21:05

Ca yè, mon compte est créé, Thunderbird fonctionne très bien... :D
Merci
@+
windows 7
Antivir Personal; Mozilla Firefox; Thunderbird; HJThis; Spybot S&D
Avatar de l’utilisateur
motus44
 
Messages: 199
Inscription: 28 Nov 2004, 14:54

Messagede nickW » 26 Jan 2005, 21:15

Bonsoir,

Comme d'habitude ... Un p'tit [OK] dans le titre du premier message :Mouaaarrrrffffffff:

Merci,
nickW - Image
30/07/2012: Plus de désinfection de PC jusqu'à nouvel ordre.
Pas de demande d'analyse de log en MP (Message Privé)
Mes configs
Avatar de l’utilisateur
nickW
Modérateur
 
Messages: 21698
Inscription: 20 Mai 2004, 17:41
Localisation: Dordogne/Île de France


Retourner vers Thunderbird (Open Source)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités