Problème RSS avec Thunderbird et Firefox

Modérateur: Modérateurs et Modératrices

Problème RSS avec Thunderbird et Firefox

Messagede erwannbleu » 17 Jan 2009, 23:07

Bonjour à tous,

Depuis les dernières mises à jour de Thunderbird et Firefox, j'ai un problème avec mes flux RSS.

- Pour Firefox :
Lorsque je clique sur l'icône orange située à droite de la barre d'adresse, rien ne se passe. Ca charge un instant puis la page redevient comme avant et je n'accède pas aux flux via Firefox. C'est comme s'ils étaient inexistants.

- Pour Thundebird :
Mes flux RSS placés dans ce logiciel ne sont plus collectés, et lorsque j'essaye d'en mettre un nouveau, il vérifie longtemps le lien mais rien ne se passe et la vérification dure indéfiniment.

Que se passe-t-il ? Que puis-je faire ? (j'ajoute qu'après vérification, tout fonctionne avec Internet Explorer)

En vous remerciant d'avance,

EB
erwannbleu
 
Messages: 3
Inscription: 17 Jan 2009, 23:05

Messagede erwannbleu » 19 Jan 2009, 20:30

Personne svp ?

(j'ajoute qu'après avoir essayé un agrégateur de flux - Sage - sous Firefox, il fonctionnait correctement ; mais ce n'est pas ce que je veux)
erwannbleu
 
Messages: 3
Inscription: 17 Jan 2009, 23:05

Messagede Vazkor » 21 Jan 2009, 21:18

Bonsoir,

Il n'y a pas ici vraiment de spéblurptes pour Firefox et Thunderbird même si on en connaît un bout.

Je te conseille d'exposer ton problème sur les forums de Geckozone, où tu auras plus de chance d'avoir une réponse claire et précise.

@+
Avatar de l’utilisateur
Vazkor
 
Messages: 9797
Inscription: 05 Nov 2002, 23:39
Localisation: Ans, BE

Messagede erwannbleu » 22 Jan 2009, 08:47

Je vais essayer, merci de l'indication :)
erwannbleu
 
Messages: 3
Inscription: 17 Jan 2009, 23:05


Retourner vers Thunderbird (Open Source)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités