[OK] Erreur avec le protocole Pop(sur Free mais pas Gmail..)

Modérateur: Modérateurs et Modératrices

[OK] Erreur avec le protocole Pop(sur Free mais pas Gmail..)

Messagede jeje753 » 03 Sep 2007, 20:01

Salut,

J'ai un problème depuis peu pour lire mes message à partir d'un compte Free.
Lorsque je fais : "Relever tous les nouveaux messages", j'ai l'erreur suivante : "Une erreure s'est produite avec le serveur de courrier POP3. Contactez l'administrateur de ce serveur ou essayer à nouveau. Le serveur de courrier pop.free.fr à répondu :" puis plus rien !

Je posséde WinXp + Zone alarm + DropMyRight (sur ThunderBird par exemple)

Quelqu'un a t'il une solution ?
Merci d'avance
Dernière édition par jeje753 le 19 Sep 2007, 19:47, édité 1 fois.
jeje753
 
Messages: 59
Inscription: 17 Mai 2006, 12:02

Messagede pierre » 04 Sep 2007, 06:23

Bonjour Jeje753

Vu le nombre infermal d'erreurs de lecture qui se produisent sur le serveur de ce forum (hébergé chez Free) depuis 3 jours, on peut raisonnablement penser que l'on est dans la même "logique" et que c'est un serveur de Free, en cours de modification / migration / upgrade, qui pose problème.

Si plusieurs ont le même problème, attendre semble la seule solution (et envoyer un e-mail au SAV de Free).

A moins qu'une modification soit intervenue sur ta machine.

En retantant l'opération plusieurs fois, est-ce que cela fini par passer ?

Cordialement
Image
__________________
Pierre (aka Terdef)
Appel à donation - Le site a besoin de votre aide

Comment je me fais avoir/infecter ? - Protéger navigateur, navigation et vie privée - Bloquer publicité et surveillance sur le Web
Accélérer Windows - Accélérer Internet - Décontamination - Installer Malwarebytes - Forums d'entraide

Il ne sera répondu à aucune demande de dépannage posée en MP (Messagerie Privée). Les demandes doivent être publiques et les réponses doivent profiter au public.
Image
Avatar de l’utilisateur
pierre
 
Messages: 24944
Inscription: 20 Mai 2002, 23:01
Localisation: Ici et maintenant

Messagede jeje753 » 04 Sep 2007, 12:47

Salut pierre,

Sur outlook, le probleme persiste aussi, donc ca vient surement de chez eux. (j'avais pas pensé!)
Ou peut etre, j'ai installé Zone Alarm, ca ne pose aucun probleme normalement non ?
En même temps, si mon compte Gmail fonctionne, logiquement, ca voudrai dire que Zone Alarm ne pose pas de pb..

Sinon, je n'arrive toujours pas à accéder à mes mails a partir de Thunderbird ni Outlook.

J'espere que ca vient de chez eux, mais quand même ca dure!

Merci
@+
jeje753
 
Messages: 59
Inscription: 17 Mai 2006, 12:02

Messagede pierre » 04 Sep 2007, 23:09

Bonsoir jeje753

Là je n'y crois plus car l'athmosphère semble s'être "détendue" avec les serveurs de Free (ça "marche" !).

Je chercherais d'abord dans ZoneAlarm qui vient d'être installé. Thunderbird et Outlook doivent être autorisés à se connecter au Net et utiliser les protocoles POP et IMAP.

Cordialement
Image
__________________
Pierre (aka Terdef)
Appel à donation - Le site a besoin de votre aide

Comment je me fais avoir/infecter ? - Protéger navigateur, navigation et vie privée - Bloquer publicité et surveillance sur le Web
Accélérer Windows - Accélérer Internet - Décontamination - Installer Malwarebytes - Forums d'entraide

Il ne sera répondu à aucune demande de dépannage posée en MP (Messagerie Privée). Les demandes doivent être publiques et les réponses doivent profiter au public.
Image
Avatar de l’utilisateur
pierre
 
Messages: 24944
Inscription: 20 Mai 2002, 23:01
Localisation: Ici et maintenant

Messagede jeje753 » 05 Sep 2007, 20:18

Bonsoir pierre,

De mon coté, free ne fonctionne toujours pas (cependant mon site hebergé chez free refonctionne)
J'ai toujours la même erreur, je me demande si le problème ne viens pas de mon pc.

Je n'ai pas trouvé dans "Zone Alarm" les protocoles POP et IMAP.. Peux-tu m'indiquer ou ils se trouvent ?
J'ai mis Outlook et Thunderbird en libre accés sur le net, ca n'a pas l'air d'arranger les choses.

C'est bizard, que me conseilles-tu ?

Merci
@+
jeje753
 
Messages: 59
Inscription: 17 Mai 2006, 12:02

Messagede jessminder » 05 Sep 2007, 21:37

salut

je suis chez Free et le protocole pop et smtp fonctionnent sans accroc !

par contre, pense à paramétrer le serveur smtp sur le port 25 car la Freebox ne laisse passer que smtp.free.fr et sur le port 25 seulement !
Avatar de l’utilisateur
jessminder
 
Messages: 4735
Inscription: 08 Déc 2005, 18:52
Localisation: F- Palaiseau

Messagede jeje753 » 14 Sep 2007, 13:26

Merci Jessminder mais j'ai trouvé réponse !
Pour ceux qui ont le même problème que moi :

Le problème venait de zone alarm, il bloquait "avast! e-Mail Scanner Service" (j'ai autorisé ce service à accéder à internet et tout fonctionne). J'avais tout bloqué suite à un conseil sur le site d'assiste..

@+
Image
jeje753
 
Messages: 59
Inscription: 17 Mai 2006, 12:02

Messagede bobdesbois » 01 Oct 2007, 10:16

Bonjour a tous,
Voila j'ai le même problème que jeje753 mais ce n'est pas zone alarm qui bloque avast! car l'email scanner service est bien autorisé à acceder a internet. Lorsque je desactive zone alarm ca ne marche toujours pas mais si j'arrete le service d'email d'avast! ca marche j'utilise thunderbird comme logiciel de messagerie et je me connecte sur des comptes orange et free.
Quelqu'un pourrait m'aider s'il vous plait.
Merci
bobdesbois
 
Messages: 1
Inscription: 01 Oct 2007, 10:11


Retourner vers Thunderbird (Open Source)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités