Problème avec Thunderbird.

Modérateur: Modérateurs et Modératrices

Problème avec Thunderbird.

Messagede triol » 28 Mar 2006, 11:32

Bonjour tout le monde
Tout d'adord le program prend trop du temps pour afficher la liste du courrier qu'il a au lancement, je n'arrive plus à charger mon courriel et tout ça après avoir vider la moitiè de la boite. J'ai contacté mon fai et ils me disent que tout est bien.
Je remercie très chaleureusement celle ou celui qui aura l'amabilité de me repondre. MERCI.
triol
 
Messages: 27
Inscription: 13 Fév 2006, 02:01

Messagede adriatic » 28 Mar 2006, 12:04

bonjour,
essai de compacter les fichier voir ce lien http://assiste.forum.free.fr/viewtopic.php?t=11206 (merci horus)
ensuite verifier les paramétres smtp et pop ils doivent correspondre à ton f.a.i : outil > paramétres des comptes (smtp.wanadoo.fr par ex).
@+
<a href="http://assiste.forum.free.fr/viewtopic.php?p=62925#62925"> config</a>
Avatar de l’utilisateur
adriatic
 
Messages: 397
Inscription: 12 Aoû 2005, 21:44
Localisation: Auvergne

Messagede Horus Agressor » 28 Mar 2006, 12:13

Salut Adriatic,

Eh trop cool ça, les infos circulent bien :wink:

Amicalement.

=> sympa de noter [Résolu] dans le titre du premier post, en l'éditant, si un problème est résolu (ma logique me stupéfie :Mouaaarrrrffffffff: )...cela pourrait servir à d'autres.
Avatar de l’utilisateur
Horus Agressor
 
Messages: 1734
Inscription: 03 Juil 2005, 16:49
Localisation: Derrière moi...


Retourner vers Thunderbird (Open Source)

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités