Page 1 sur 1

firefox

MessagePosté: 06 Aoû 2009, 09:21
de salvatore
merci,
pour la reponse et de ton aide, mais j'ai installé le module sage,et ça ne fonctionne pas.pourtant j'ai installé la bonne version pour le firefox 3.0.13 comprend pas.

peut tu m'aider stp?

salvatore