a-changin

Décrivez vos configurations matériel/logiciel afin que nous puissions vous aider. Ajoutez le lien vers cette description dans votre signature.

Modérateur: Modérateurs et Modératrices

a-changin

Messagede a-changin » 27 Avr 2009, 09:55

Code:
Mon PC N°1 de bureau
sur boîtier Enermax, carte-mère ASUS 4PR800VdeLuxe, Pentium 4 CPU 2,40 et 2,43gb de RAM. Ce PC marche avec un problème sur sa Carte graphique ATI Radeon 9100 IGP intégrée ("ne peut pas démarrer" code10). Depuis 16 mois, le PC met plus de 7 minutes pour s'éteindre...
  • Système d'exploitation + version :
    • Windows XP Home
    • SP3
  • Configuration sécurité
    • Pare-feu + version
      Spyware Terminator
    • Antivirus
      Avira Premium
    • Anti-trojans
      ...? (désolé : je ne sais pas répondre à beaucoup de questions qui suivent...)
    • Anti-spams
      ...?
    • Anti-publicités et pop-up
      ...?
    • Limitation droits utilisateurs
      ...?
    • Limitation services Windows
      ...?
    • Contrôleur d'intégrité
      ...?
    • Protection navigation
      ...?
  • Surveillance système
    ...?
  • Configuration optimisation système
    • Nettoyeur fichiers
      ...?
    • Nettoyeur registre
      ...?
  • Navigation internet
    • Type de connexion
      ADSL
    • Surveillance de la connexion
      ...?
    • Navigateur
      Mozilla
    • Courrielleur
      Yahoo, Gmail
    • Messagerie instantanée
      Yahoo, Skype
    • Autres
      ...?
a-changin
 
Messages: 12
Inscription: 27 Avr 2009, 09:22

Retourner vers Ma config (ordinateur, système, applications...) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron