120 résultats trouvés

Revenir à la recherche avancée

[OK] Suite Mise à jour 1.6.0

Bonjour, Rentrant de vacances je viens de faire une mise à jour du logiciel et il m'a demandé d'installer la V1.6.0 ce que j'ai fait. En faisant un tour sur ajout/suppression de programme dans le panneau de configuration j'ai maintenant 2 lignes de Spybot: 1. Spybot - Search & Destroy - 1.5.2.20...
de Badcantal
30 Aoû 2008, 10:42
 
Forums: Spybot S&D
Sujet: [OK] Suite Mise à jour 1.6.0
Réponses: 2
Vus: 1327

Bonjour,

Merci.
Je vais donc attendre.

A+
Patrick
de Badcantal
11 Juin 2008, 08:59
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] Problème installation SP1
Réponses: 8
Vus: 1666

Bonsoir, Oui, c'est fait et je me suis aperçu qu'elle n'utilisait pas du tout la partition D:\ et du coup elle n'avait plus qu'a peine 6 GO sur C:\ (photos, videos, fims complets ...), ce qui doit expliquer le plantage de l'installation du SP1. J'ai donc fait un peu de formation de base, enfin à mon...
de Badcantal
10 Juin 2008, 22:09
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] Problème installation SP1
Réponses: 8
Vus: 1666

Bonsoir, Bien finalement j'ai fait une restauration rapide depuis le disque dur après avoir sauvegardé mes données ce que je pouvais faire puisque le PC démarré en mode sans échec. Tout s'est bien passé et le PC remarche impécable mais cela prend un peu de temps quand même. Bien évidement j'ai eu 27...
de Badcantal
09 Juin 2008, 23:39
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] Problème installation SP1
Réponses: 8
Vus: 1666

Bonjour, Merci pour les infos. En fait hier soir j'ai arrêté le PC puis redemarré en mode sans échec, il a remis ça en disant "le SP n'a pas été installé, annulations des modifications". Au bout d'une heure je suis quand même allé me coucher et ce matin il était ouvert sur le bureau en mod...
de Badcantal
09 Juin 2008, 07:30
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] Problème installation SP1
Réponses: 8
Vus: 1666

[OK] Problème installation SP1

Bonsoir, Je me retrouve dans une galère avec l'installation du SP1 sur le PC qui a 3 mois de ma fille, et non pas de ma fille qui a 3 mois car c'est un peu jeune pour un PC portable. Enfin bref !!! Windows update proposait cette mise à jour je l'ai donc faite. Tout se passait bien jusqu'a l'étape 3 ...
de Badcantal
08 Juin 2008, 21:17
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] Problème installation SP1
Réponses: 8
Vus: 1666

Bonjour,

Merci pour les informations. La lecture a été très saine.

A+
Patrick
de Badcantal
26 Sep 2007, 15:15
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: [OK] Questions WIFI
Réponses: 2
Vus: 1523

[OK] Questions WIFI

Bonjour, Suite à un déménagement et afin de ne pas avoir 40 mètres de fil j'ai décidé de me mettre en WIFI à partir de ma Livebox. J'ai un dongle Thomson WLG 1500-A que j'ai d'abord essayé d'installer avec le CD Orange mais à l'étape du branchement de l'adaptateur USB-WIFI il n'était pas reconnu. J'...
de Badcantal
09 Sep 2007, 11:26
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: [OK] Questions WIFI
Réponses: 2
Vus: 1523

Bonjour,

Merci. Je clôture donc le sujet.

Cordialement,

Patrick
de Badcantal
03 Mai 2007, 09:42
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] Encore un nouvel élément
Réponses: 11
Vus: 4768

Bonsoir,

Désolé mais même après lecture du papier, j'ai bien peur de rester complètement largué.
Ai je quelque chose à faire de plus que le blocage avec Spybot S&D déjà réalisé ?

Merci encore pour votre aide.

A+
Patrick
de Badcantal
02 Mai 2007, 23:14
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] Encore un nouvel élément
Réponses: 11
Vus: 4768
PrécédenteSuivante

Revenir à la recherche avancée