1 résultat trouvé: +RDBMS

Revenir à la recherche avancée

Multiples vulnérabilités Oracle Database Server (18.10.17)

... Risque(s) Déni de service Atteinte à l'intégrité des données Atteinte à la confidentialité des données Systèmes affectés Core RDBMS versions 11.2.0.4, 12.1.0.2 et 12.2.0.1 Spatial (Apache Groovy) version 12.2.0.1 Java VM versions 11.2.0.4, 12.1.0.2 et 12.2.0.1 WLM (Apache Tomcat) ...
de pierre
18 Oct 2017, 21:31
 
Forums: Alertes
Sujet: Multiples vulnérabilités Oracle Database Server (18.10.17)
Réponses: 0
Vus: 134

Revenir à la recherche avancée