11 résultats trouvés: +ABAP

Revenir à la recherche avancée

Multiples vulnérabilités dans les produits SAP (13.04.21)

... 7.20, 7.30, 7.31, 7.40 et 7.50 SAP NetWeaver AS for JAVA (Customer Usage Provisioning Servlet) versions 7.31, 7.40 et 7.50 SAP NetWeaver AS for ABAP versions 731, 740 et 750 SAP Process Integration (Integration Builder Framework) versions 7.10, 7.30, 7.31, 7.40 et 7.50 SAP Process Integration ...
de pierre
13 Avr 2021, 16:20
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (13.04.21)
Réponses: 0
Vus: 20

Multiples vulnérabilités dans les produits SAP (09.02.21)

... dernier correctif SAP UI5 versions 1.38.49, 1.52.49, 1.60.34, 1.71.31, 1.78.18, 1.84.5, 1.85.4 et 1.86.1 sans le dernier correctif SAP Web Dynpro ABAP sans le dernier correctif SAP HANA Database versions 1.0 et 2.0 sans le dernier correctif SAP NetWeaver Master Data Management Server versions ...
de pierre
09 Fév 2021, 17:24
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (09.02.21)
Réponses: 0
Vus: 77

Multiples vulnérabilités dans les produits SAP (12.01.2021)

... et 782 SAP BW4HANA versions antérieures à 100 et 200 SAP NetWeaver AS JAVA versions antérieures à 7.20, 7.30, 7.31, 7.40 et 7.50 SAP NetWeaver AS ABAP versions antérieures à 740, 750, 751, 752, 753, 754 et 755 Automated Note Search Tool (SAP Basis) versions antérieures à 7.0, 7.01,7.02, 7.31, ...
de pierre
12 Jan 2021, 16:18
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (12.01.2021)
Réponses: 0
Vus: 369

Multiples vulnérabilités dans les produits SAP (08.12.20)

... 700, 701, 702, 731, 740, 750, 751, 752, 753, 754, 755, 782 SAP BW4HANA versions 100, 200 SAP Solution Manager version 7.20 SAP NetWeaver AS ABAP versions 2011_1_620, 2011_1_640, 2011_1_700, 2011_1_710, 2011_1_730, 2011_1_731, 2011_1_752, 2020 SAP S4 HANA versions 101, 102, 103, 104, 105 ...
de pierre
08 Déc 2020, 21:07
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (08.12.20)
Réponses: 0
Vus: 97

Multiples vulnérabilités dans les produits SAP (10.11.20)

... SAP Solution Manager (JAVA stack) version 7.2 SAP Solution Manager (User Experience Monitoring) version 7.2 SAP Data Services version 4.2 SAP AS ABAP(DMIS) versions 2011_1_620, 2011_1_640, 2011_1_700, 2011_1_710, 2011_1_730, 2011_1_731, 2011_1_752 et 2020 SAP S4 HANA(DMIS) versions 101, 102, ...
de pierre
11 Nov 2020, 18:24
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (10.11.20)
Réponses: 0
Vus: 212

Multiples vulnérabilités dans les produits SAP (13.10.20)

... 7.30, 7.31, 7.40 et 7.50 SAP NetWeaver Enterprise Portal (Fiori Framework Page) versions 7.50, 7.31, et 7.40 SAP NetWeaver Application Server ABAP (POWL test application) versions 710, 711, 730, 731, 740 et 750 SAP Banking Services version 500 Résumé De multiples vulnérabilités ont été découvertes ...
de pierre
13 Oct 2020, 17:35
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (13.10.20)
Réponses: 0
Vus: 136

Multiples vulnérabilités dans les produits SAP (08.09.20)

... Experience Monitoring) version 7.2 SAP Business Client version 6.5 SAP Marketing (Mobile Channel Servlet) versions 130, 140 et 150 SAP NetWeaver (ABAP Server) et ABAP Platform versions 700, 701, 702, 710, 711, 730, 731, 740, 750, 751, 752, 753, 754 et 755 SAP NetWeaver (ABAP Server) et ABAP Platform ...
de pierre
08 Sep 2020, 18:06
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (08.09.20)
Réponses: 0
Vus: 116

Multiples vulnérabilités dans SAP (15.07.20)

... Interface) versions 4.1, 4.2 SAP NetWeaver AS JAVA (IIOP service) (CORE-TOOLS) versions 7.10, 7.11, 7.20, 7.30, 7.31, 7.40, 7.50 SAP NetWeaver (ABAP Server) et plate-formes ABAP versions 731, 740, 750 Résumé De multiples vulnérabilités ont été découvertes dans SAP . Certaines d'entre elles permettent ...
de pierre
15 Juil 2020, 16:35
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans SAP (15.07.20)
Réponses: 0
Vus: 129

Multiples vulnérabilités dans les produits SAP (09.06.20)

... 6.7, 1808, 1811 et 1905 SAP Solution Manager (Problem Context Manager) version 7.2 SAP SuccessFactors Recruiting version 2005 SAP Netweaver AS ABAP versions 700, 701, 702, 710, 711, 730, 731, 740, 750, 751, 752, 753 et 754 SAP NetWeaver AS JAVA (P4 Protocol) versions SAP-JEECOR 7.00 et 7.01; ...
de pierre
09 Juin 2020, 17:01
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (09.06.20)
Réponses: 0
Vus: 155

Multiples vulnérabilités dans les produits SAP (13.05.20)

... de sécurité Atteinte à la confidentialité des données Injection de code indirecte à distance (XSS) Systèmes affectés SAP Application Server ABAP versions 2008_1_46C, 2008_1_620, 2008_1_640, 2008_1_700, 2008_1_710 et 740 SAP Business Client version 6.5 SAP Business Objects Business Intelligence ...
de pierre
13 Mai 2020, 14:27
 
Forums: Alertes
Sujet: Multiples vulnérabilités dans les produits SAP (13.05.20)
Réponses: 0
Vus: 153
Suivante

Revenir à la recherche avancée