31 résultats trouvés

Revenir à la recherche avancée

C'est bon, j'ai changé la carte réseau, ça refonctionne !
(c'était l'orage qui avait cramé ma box et ma carte réseau)
Merci à tous pour votre aide.
Bon week-end.
de fred62200
06 Mar 2010, 15:16
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] diodes: verte ethernet allumée, orange éteinte (RESOLU)
Réponses: 5
Vus: 972

Je me demande si ce n'est pas les options d'économie d'énergie qui ne correspondent pas à l'alim de mon pc.
de fred62200
01 Jan 2010, 16:10
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] diodes: verte ethernet allumée, orange éteinte (RESOLU)
Réponses: 5
Vus: 972

J'ai été aux liens cités, mais ça n'a pas réglé le problème.
La connexion est toujours limitée à 10 mbs, alors que mon autre pc est à 100 mbs.
De plus, la diode orange du port ethernet est éteinte.
Je pense que je vais changer la carte réseau, ça devrait régler le problème.
de fred62200
30 Déc 2009, 10:39
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] diodes: verte ethernet allumée, orange éteinte (RESOLU)
Réponses: 5
Vus: 972

OK. Merci pour l'info.
de fred62200
24 Déc 2009, 11:19
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] diodes: verte ethernet allumée, orange éteinte (RESOLU)
Réponses: 5
Vus: 972

[OK] diodes: verte ethernet allumée, orange éteinte (RESOLU)

Bonjour, Ma connexion internet s'est arrêtée brusquement. J'ai racheté un câble adsl droit rj45. J'ai téléchargé le dernier pilote pour ma carte réseau nvidia nforce 10/100/1000 mbps. Ca n'a rien changé. Du coup, je suis passé en 10 mbp/s sur ma carte réseau. J'ai récupéré ma connexion, mais sur le ...
de fred62200
23 Déc 2009, 13:55
 
Forums: Windows (toutes versions) et moi
Sujet: [OK] diodes: verte ethernet allumée, orange éteinte (RESOLU)
Réponses: 5
Vus: 972

Voilà, j'ai restauré mon système avec les CD Masters que j'avais créé à l'achat de mon pc.
Et j'ai récupéré mes données avec un disque dur externe. :)
Tout est rentré dans l'ordre.
Merci à tous de votre aide. :)
de fred62200
24 Fév 2009, 14:13
 
Forums: Windows (toutes versions) et moi
Sujet: [Fini] Ecran bleu quand Windows démarre
Réponses: 9
Vus: 1006

Apparemment, ça a un rapport avec la détection du disque dur par le secteur d'amorçage (MBR), mais j'ai déja fait un fixmbr, sans résultat. Ca peut être aussi un contrôleur de disque ou un pilote. J'ai été voir dans la gestion des périphériques, il y a une douzaine de points d'exclamation ! Je pense...
de fred62200
20 Fév 2009, 09:58
 
Forums: Windows (toutes versions) et moi
Sujet: [Fini] Ecran bleu quand Windows démarre
Réponses: 9
Vus: 1006

Le problème, c'est que comme je n'avais pas de cd pour ce pc, j'ai fait la bêtise de créer un CD à partir de mon 2ème pc (plus ancien). Mauvaise idée ! : je pense que ça a créé des conflits de périphériques. J'ai essayé (après malheureusement) la partition de restauration, sans succès. Mais je n'ai ...
de fred62200
19 Fév 2009, 09:01
 
Forums: Windows (toutes versions) et moi
Sujet: [Fini] Ecran bleu quand Windows démarre
Réponses: 9
Vus: 1006

Merci :)
de fred62200
18 Fév 2009, 13:19
 
Forums: Windows (toutes versions) et moi
Sujet: [Fini] Ecran bleu quand Windows démarre
Réponses: 9
Vus: 1006

Suite à un plantage de windows, comme je n'avais pas eu de cd d'installation quand j'ai acheté le pc, j'ai fait la bêtise de faire un cd d'install à partir de mon 2ème pc qui est plus ancien. Peut être que les dysfonctionnements viennent de là.
de fred62200
17 Fév 2009, 22:23
 
Forums: Windows (toutes versions) et moi
Sujet: [Fini] Ecran bleu quand Windows démarre
Réponses: 9
Vus: 1006
Suivante

Revenir à la recherche avancée