9 résultats trouvés

Revenir à la recherche avancée

ben j'ai 6 pc et 2 mac à la maison, j'ai installé cet xp sur 4 pc, j'ai la licence... et ca fonctionne bien pour ceux là
de farzteo
21 Déc 2008, 17:23
 
Forums: Windows (toutes versions) et moi
Sujet: erreur cd shell 2.1
Réponses: 5
Vus: 794

DD introuvable

bonjour, j'ai recupéré des pc de l'administration les disques ont été "nettoyés", j'ai même essayé avec des DD à moi, leurs noms apparaissent bien dans le bios (liste master/slave) mais lorsque je fais l'auto detection, rien, capacité zéro... tout reste à zéro... avez-vous une idée sur com...
de farzteo
19 Déc 2008, 13:18
 
Forums: Windows (toutes versions) et moi
Sujet: DD introuvable
Réponses: 1
Vus: 326

bonjour nickW,

A partir d'un cd créé, mais sans probleme d'install jusque là puisque utilisé plusieurs fois sur differentes machine...
de farzteo
19 Déc 2008, 08:54
 
Forums: Windows (toutes versions) et moi
Sujet: erreur cd shell 2.1
Réponses: 5
Vus: 794

erreur cd shell 2.1

bonjour, je souhaite reformater et reinstaller xp pro, le probleme est que le lecteur cd ne boot pas malgré des reglages apparemment correct dans le bios (sequence de boot etc...) et changement de lecteur bref, j'obtient cette erreur : Error : Vesa video mode unavailable [command : show] [line : 17....
de farzteo
18 Déc 2008, 18:23
 
Forums: Windows (toutes versions) et moi
Sujet: erreur cd shell 2.1
Réponses: 5
Vus: 794

merci pour le lien, je m'exécute illico :)
de farzteo
16 Déc 2008, 09:00
 
Forums: Mises à jour du site
Sujet: plus d'acces au site assiste ?! [resolu]
Réponses: 4
Vus: 3004

Bonsoir,

voici une copie du fichier original : http://www.mediafire.com/?sharekey=3040 ... b9a8902bda
de farzteo
15 Déc 2008, 18:55
 
Forums: Mises à jour du site
Sujet: plus d'acces au site assiste ?! [resolu]
Réponses: 4
Vus: 3004

plus d'acces au site assiste ?! [resolu]

bonjour, depuis quelques jours je n'ai plus acces qu'au forums d'assiste, plus moyen de charger une page du site (lien direct du logo, d'un resultat de google ou lien de diff. pages via les messages du forums) ; "erreur de chargement de la page"... [c'est bon, assiste etait dans ma liste h...
de farzteo
15 Déc 2008, 08:21
 
Forums: Mises à jour du site
Sujet: plus d'acces au site assiste ?! [resolu]
Réponses: 4
Vus: 3004

bonsoir, "au cours d'un démarrage sans affichage du Bureau" c'est pas evident vu que je n'ai plus le bouton "demarrer", mais là je regarde et il y en a quelques-uns en effet, les voici : applications, en jaune : -avertissement 12/12/2008 20:23:35 asp.net 2.0.50727.0 setup 1020 n/...
de farzteo
13 Déc 2008, 01:31
 
Forums: Windows (toutes versions) et moi
Sujet: perte du bureau xp
Réponses: 2
Vus: 574

perte du bureau xp

bonjour, apres install d'xp (et reinstall 3 fois pour voir, familiale et pro)..., tout se passe bien, redémarrage puis branchement du cable ethernet, connexion ok, install d'avast puis redémarrage classique et c'est là que ca se gâte à chaque fois ; explorer ne s''execute plus tout seul ! je vois bi...
de farzteo
12 Déc 2008, 22:20
 
Forums: Windows (toutes versions) et moi
Sujet: perte du bureau xp
Réponses: 2
Vus: 574

Revenir à la recherche avancée