18 résultats trouvés

Revenir à la recherche avancée

je ne vois pas le contenu de mes messages dans Outlook svp

Bonjour à tout le monde. J'aurais vraiment besoin de votre grande aide s'il vous plaît par rapport à mon gros problème. Je suis sous Outlook Express 6 depuis plusieurs années et cela me convient très bien. Depuis hier, lorsque j'ouvre ma messagerie, le contenu des messages ne s'affiche plus. Il me f...
de zined
20 Fév 2009, 13:15
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: je ne vois pas le contenu de mes messages dans Outlook svp
Réponses: 0
Vus: 817

Bonsoir nickW Lorsque tu as reçu de la part de ton FAI (Fournisseur d'Accès Internet) la lettre te donnant tes identifiants de connexion, tu as dû également recevoir les adresses de ses serveurs DNS. Et en fait, sur le document en question, il est indiqué : DNS smtp.wanadoo.fr Serveur POP pop.wanado...
de zined
21 Déc 2008, 18:57
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

Bonsoir nickW, et merci beaucoup pour votre aide :D M'envoyer les adresses des serveurs DNS En fait je ne les ai pas ; c'est le bouton radio "Obtenir les adresses des serveurs automatiquement" qui est activé, et il n'y a pas d'autres indications. Vérifier les logs (fichiers journaux) du pa...
de zined
15 Déc 2008, 00:16
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

suite au message ci-dessus : ah oui, et puis toujours le CD de Windows qui n'est pas reconnu comme étant le bon (!!!) lorsque je veux faire la manip sfc /scannow depuis Démarrer/Exécuter/cmd

Merci tout plein pour votre aide
Cordialement
de zined
14 Déc 2008, 16:45
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

Mes problèmes actuels : - toujours la restauration système qui ne fonctionne pas (précisions données à vos questions dans le post ci-dessus daté Mer 03 12 2008 à 19 25) - et puis surtout une navigation internet assez lente lorsqu'il s'agit d'ouvrir un nouveau site, ou lorsque je clique sur un lien (...
de zined
09 Déc 2008, 09:01
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

Voici le 2d rapport : OTListIt Extras logfile created on: 09/12/2008 08:49:13 - Run 3 OTListIt by OldTimer - Version 1.0.12.1 Folder = C:\Documents and Settings\Denis\Bureau Windows XP Home Edition Service Pack 2 (Version = 5.1.2600) - Type = NTWorkstation Internet Explorer (Version = 7.0.5730.11) L...
de zined
09 Déc 2008, 08:55
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

Bonjour nickW Voici donc le 1er rapport : OTListIt logfile created on: 09/12/2008 08:49:13 - Run 3 OTListIt by OldTimer - Version 1.0.12.1 Folder = C:\Documents and Settings\Denis\Bureau Windows XP Home Edition Service Pack 2 (Version = 5.1.2600) - Type = NTWorkstation Internet Explorer (Version = 7...
de zined
09 Déc 2008, 08:54
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

Bonjour Ayant lu dans les consignes du forum que vous proposiez de faire un p'tit UP au bout de 3 jours, j'ai donc attendu le 5ème jour et je permets donc ce fameux petit UP aujourd'hui. Cela étant, je suis bien conscient que je ne suis pas la seule personne ayant besoin d'aide, et que les spéblurpt...
de zined
08 Déc 2008, 21:02
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

Bonsoir nicW Me voilà de retour après une période un peu difficile durant laquelle il ne m'a pas été possible de répondre à vos questions. Voici donc : Le service Service de restauration système est-il Démarré et en Type de démarrage Automatique? La réponse est oui aux 2 questions. Le service Planif...
de zined
03 Déc 2008, 19:25
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614

Bonjour nickW J'espère que vous allez bien ? Version du système = Windows XP Home Edition Service Pack 2 oui c'est bien cela ; je n'ai pas installé Vista, et je n'ai pas non plus installé le SP3. Le CD de windows que je possède indique bien : "XP édition familiale, inclut le Service Pack 2"...
de zined
11 Nov 2008, 08:19
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: Internet Explorer 7 met 15 secondes pour s'ouvrir... svp
Réponses: 25
Vus: 2614
Suivante

Revenir à la recherche avancée