54 résultats trouvés

Revenir à la recherche avancée

Re: Plus d'accès à aucun site, bien que connecté (résolu)

Bonjour ou bonsoir, selon les cas. *- désinstaller HOSTS AntiPUPs/Adwares (vérifier que le service est bien supprimé) Je comprends à présent ce que sous-entendait NickW en écrivant : « Vérifier que le service est bien supprimé ». En effet, désinstaller ce logiciel n’est pas une petite histoire ! Per...
de Maribou
21 Déc 2013, 23:59
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté (résolu)

Bonsoir, Effectivement, un nouveau log OTL obtenu il y a quelques minutes montre déjà 13 471 entrées dans le fichier hosts; et une visite au fichier hosts lui-même montre qu'elles proviennent toutes de HOSTS AntiPUPs. Désinstaller HOST AntiPUPS et le réinstaller après avoir désactivé le client DNS? ...
de Maribou
20 Déc 2013, 00:15
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté

Bonsoir à tous, Et bien oui, c’était bien le fichier hosts qui posait problème, comme l’avait suspecté Pierre dès le tout début. Seulement, RogueKiller, une première fois (voir mon 1er post du 4 décembre), n’avait pas pu fonctionner correctement. Quant aux tentatives ultérieures d’utiliser à nouveau...
de Maribou
16 Déc 2013, 23:09
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté

Bonjour à tous, Voici, tout d'abord, les liens pour les logs OTL: Log principal (OTL.txt): http://cjoint.com/?3LprLjxYygn Log "extras" (Extras.txt): http://cjoint.com/?3LprW1lGIcJ Ensuite, les réponses aux questions de Silure: Accès à l'interface de la box: Oui, j'y accède avec 192.168.1.1...
de Maribou
15 Déc 2013, 18:31
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté

Re-bonjour, Hier soir, après l'utilisation de chacun des outils mentionnés dans mon post précédent, j'ai essayé de voir si j'avais retrouvé l'accès à l'internet (j'avais envie de savoir, au cas où cela se serait produit, auquel de ces outils je le devais). Le résultat a été négatif à chaque fois, je...
de Maribou
14 Déc 2013, 17:44
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté

Bonjour ! Voici les réponses aux différents points évoqués dans les trois derniers posts par Pierre, Silure et NickW. Les deux pings : comme tu sembles le préciser, le ping domaine est bon et le ping IP est un désastre. Si j'ai bien compris. Euh, non, pas tout à fait. Comme le montrent mes captures ...
de Maribou
14 Déc 2013, 17:23
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté

En parcourant à nouveau les posts d'hier, je viens de réaliser que j'avais peut-être lu un peu vite celui de Silure, dans lequel il proposait de faire un ping en deux étapes (ou deux pings): j'avais compris en effet que je ne devais passer à la deuxième étape (le ping avec 173.194.41.152) que si la ...
de Maribou
13 Déc 2013, 00:54
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté

Windows 7 édition familiale Premium 64 bits. Service Pack 1 Firefox 25.0.1 Thunderbird 17.0.8 Antivirus: désinstallé Parefeu: désinstallé CCleaner 4.07.4369 Spybot S&D 1.6.2.46: désinstallé! AdwCleaner Ashampoo WinOptimizer 8.13 Auslogics BoostSpeed 5.0.6.245 Tweaking-Windows Repair (all in one...
de Maribou
12 Déc 2013, 23:22
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté (Résolu)

Windows 7 édition familiale Premium 64 bits. Service Pack 1 Firefox 25.0.1 Thunderbird 17.0.8 Antivirus: désinstallé Parefeu: désinstallé CCleaner 4.07.4369 Spybot S&D 1.6.2.46 AdwCleaner Ashampoo WinOptimizer 8.13 Auslogics BoostSpeed 5.0.6.245 Tweaking-Windows Repair (all in one) Bonsoir, Voi...
de Maribou
12 Déc 2013, 21:49
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867

Re: Plus d'accès à aucun site, bien que connecté

Bonjour et merci pour votre attention continue sur mon problème... qui est toujours là. J'ai viré les DNS en sélectionnant "Obtenir les adresses des serveurs DNS automatiquement". Mes "boîtes" sont donc vides, à présent, et le restent; mais toujours pas d'accès à autre chose que ...
de Maribou
12 Déc 2013, 18:33
 
Forums: Internet (tous navigateurs - navigation) et moi
Sujet: Plus d'accès à aucun site, bien que connecté (résolu)
Réponses: 45
Vus: 7867
Suivante

Revenir à la recherche avancée