16 résultats trouvés

Revenir à la recherche avancée

bonsoir !!!

oui pas de problème j'ai réinstallé le maximum de correctifs que j'ai pu trouvé !
de AntonioZ
28 Nov 2004, 19:48
 
Forums: Vitesse, réglages, paramétrages
Sujet: [OK] Problème USB et menu démarrer avec XP
Réponses: 6
Vus: 1344

bonsoir !

moi ça me donne une idée :Mouaaarrrrffffffff: : celle de te dire utilise Trillian à la place de MSN, ICQ, AIM, ou que sais-je encore...

voili voilou... :D
de AntonioZ
28 Nov 2004, 03:21
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: hijackthis et startuplist
Réponses: 8
Vus: 755

Bonsoir ! je n'ajoute rien sur les messages de NickW et Vazkor. Ils ont raison et fais attention aux fautes d'orthographes. Il n'est pas toujours très aisé de te suivre... (cf Otrmen ...) bref tout ça pour en venir au fait que sur le site http://www.telecharger.com à cette adresse http://www.01net.c...
de AntonioZ
28 Nov 2004, 03:14
 
Forums: Vitesse, réglages, paramétrages
Sujet: [OK] Skins Windows et internet
Réponses: 7
Vus: 1375

Bonsoir ! j'ai eu un problème de clé USB, il n'y a pas fort longtemps, comme peut en attester un post récent, dans cette section. La solution que j'ai trouvé fonctionne plutôt bien. j'espère que pour toi, il en sera de même. la voici : Branche ta clé. XP va te dire qu'il repère un nouveau périphériq...
de AntonioZ
28 Nov 2004, 02:54
 
Forums: Vitesse, réglages, paramétrages
Sujet: [OK] Problème de clé USB
Réponses: 12
Vus: 1420

Bonsoir !

le problème c'est que j'y ai pensé... et j'ai donc désactivé depuis longtemps la case "geler les gifs animés".
je ne vois pas d'autres solutions.

Peut-être cela vient-il du navigateur Mozilla ? ou que sais je encore : Zone Alarm, MRU blaster, SpywareBlaster...
de AntonioZ
28 Nov 2004, 02:27
 
Forums: Vitesse, réglages, paramétrages
Sujet: Comment activer les animations JAVA ?
Réponses: 4
Vus: 1096

Comment activer les animations JAVA ?

Bonjour !! en parcourant le forum, je suis arrivé sur un sujet verrouillé concernant JAVA. Et là je me suis aperçu que le petit bonhomme de Vazkor ne dansait pas... pourtant en vérifiant a partir d'un lien que vous donniez, je dispose bien de la dernière version de JAVA et tout semble être ok. J'uti...
de AntonioZ
27 Nov 2004, 17:25
 
Forums: Vitesse, réglages, paramétrages
Sujet: Comment activer les animations JAVA ?
Réponses: 4
Vus: 1096

Salut ! alors pour le problème de port USB c'est réglé !! j'ai installé le service pack 2 mais là même mon modem n'était plus reconnu... donc j'ai réinstallé XP Pro. Et là merveille tout fonctionne ! Jusqu'à un petit problème : XP ne reconnaissait plus mon lecteur MP3 du jour au lendemain... bizarre...
de AntonioZ
27 Nov 2004, 16:27
 
Forums: Vitesse, réglages, paramétrages
Sujet: [OK] Problème USB et menu démarrer avec XP
Réponses: 6
Vus: 1344

Merci beaucoup !!!

comme disait Kethryes, fixer ces trois lignes n'a pas suffit.

Le Gromleux avait vu juste, il s'agissait du ver RBOT.XQ. Et grâce à ses indications, pfft plus de ver (du moins j'espère! :wink: ) !!!

Encore merci pour votre aide rapide et super efficace !!!
de AntonioZ
27 Nov 2004, 02:35
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: [OK] WindowsRegKey upd4te2d4te: wfmwhxfpr.exe => ver RBOT
Réponses: 7
Vus: 772

[OK] WindowsRegKey upd4te2d4te: wfmwhxfpr.exe => ver RBOT

Bonjour !!! voilà je soumets mon log à votre analyse : un programme, notamment quand je fais ctrl+alt+supp, tourne 15 fois !!! :shock: je l'ai mis en rouge. Qu'est ce que c'est et qu'est ce que je peux faire ? dites moi aussi si vous trouvez des trucs qui clochent ! merci de votre aide ! Logfile of ...
de AntonioZ
25 Nov 2004, 19:11
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: [OK] WindowsRegKey upd4te2d4te: wfmwhxfpr.exe => ver RBOT
Réponses: 7
Vus: 772

merci beaucoup !!! voilà c'est fait... je verrai au prochain démarrage. Sinon non, mon PC est un sur-mesure (si on veut !!), je l'ai monté moi-même (avec un peu d'aide bien sûr) mais ce n'est pas un IBM, DELL ou autre. Donc c'est bizarre peut-être cela vient-il du disque dur ? m'enfin... encore merc...
de AntonioZ
12 Nov 2004, 21:25
 
Forums: Vitesse, réglages, paramétrages
Sujet: [OK] petit problème de multisession au démarrage
Réponses: 5
Vus: 1481
Suivante

Revenir à la recherche avancée