5 résultats trouvés

Revenir à la recherche avancée

hello,
et si ça ne marche toujours pas?
merci
de marcel
29 Juil 2006, 07:22
 
Forums: OutPost Firewall
Sujet: outpost firewall pro version 3.5 paramétrage!
Réponses: 13
Vus: 2010

et si ça n'est pas une version officielle de norton, cela pose problème?
de marcel
10 Juil 2006, 16:43
 
Forums: OutPost Firewall
Sujet: outpost firewall pro version 3.5 paramétrage!
Réponses: 13
Vus: 2010

Je vous salue, OP est bien en localhost donc ne détecte pas le réseau. Donc pour ce qui concerne le firewall windows, il est bien désactivé (dans démarrer - exécuter ouvrir: "services.msc", j'ai bien mis le pare-feu windows en mode désactivé - sytème local). Reste donc les logiciels de pro...
de marcel
10 Juil 2006, 14:40
 
Forums: OutPost Firewall
Sujet: outpost firewall pro version 3.5 paramétrage!
Réponses: 13
Vus: 2010

je vous salue, donc ça ne marche tjs pas. ALors pendant l'installation (je dois en être à la quatrième instal/désinstal) pendant la phase "configuration wizard" aucun réseau n'est détecté. Je pense que ça n'est pas grave et que l'on peut faire manuellement cette manip une fois OP installé....
de marcel
07 Juil 2006, 06:54
 
Forums: OutPost Firewall
Sujet: outpost firewall pro version 3.5 paramétrage!
Réponses: 13
Vus: 2010

outpost firewall pro version 3.5 paramétrage!

bonjour, comme permière prise de contact je décris le problème: connexion impossible sur internet dès que outpost firewall est activé. Auriez vous connaissance de tel cas? ou d'informations circulant sur le web, j'ai trouvé sur ce même site un thème :"paramétrage rapide outpost firewall version...
de marcel
01 Juil 2006, 12:08
 
Forums: OutPost Firewall
Sujet: outpost firewall pro version 3.5 paramétrage!
Réponses: 13
Vus: 2010

Revenir à la recherche avancée

cron