13 résultats trouvés

Revenir à la recherche avancée

IE "serveur introuvable" après réinstall XP

Bonjour, je viens de réinstaller hier Win XP après gros plantage (voir sujet "PC qui rame" dans logsHijackThis) Tout était OK -formatage disques en NTFS -install XP et SP2 (je l'avais déjà avant et tout allait bien) -install (ZASuite, SG, SpyBot, XPAntispy, SAfeXP, ...) -install Firefox Ce matin, j'...
de dams25
13 Mar 2005, 10:12
 
Forums: Trucs et Astuces (Demander - Donner)
Sujet: IE "serveur introuvable" après réinstall XP
Réponses: 6
Vus: 1190

Et bien toujours pas, j'ai coupé services d'indexation --> RAS j'ai bien trouvé cisvc.exe mais pas de .dll Le sort en est donc jeté, je vais tout remettre à plat ce we Juste le temps de sauvegarder mes datas (courriers, contacts, ...) J'en profite pour passer mes disques en NTFS et pour installer Mo...
de dams25
11 Mar 2005, 08:28
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: PC qui rame !!
Réponses: 12
Vus: 1221

Salut Jim, les seules erreurs dans l'observateur d'évènements sont en appli, en fait toujours la même, voici le texte tiré de la boîte d'info Événement Date : 09/03/2005 Source : Ci Heure : 09:58:56 Catégorie : Type : Erreur ID évén. : Utilisateur N/A Ordinateur : Description : Nettoyage des méta-do...
de dams25
09 Mar 2005, 19:13
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: PC qui rame !!
Réponses: 12
Vus: 1221

Salut Jim, désolé de ne pas t'avoir répondu hier mais j'ai encore été planté au moment d'écrire le message (plus de souris ni clavier) J'ai quand même pu tenter le stop wuauserv, sans modif! De plus, je n'ai pas réussi à charger complètement ni le patch Windows ni même Netfix, ils bloquent après qqu...
de dams25
09 Mar 2005, 08:43
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: PC qui rame !!
Réponses: 12
Vus: 1221

Ouaip, j'espère, je me suis déjà planté 2 fois ce soir pour cause de perte de souris ... A priori je n'ai pas la clé "ICQ" que devrai me laisser Netsky.D Je t'envoie déjà le tasklist que j'ai pu faire (avant de replanter ??) Microsoft Windows XP [version 5.1.2600] (C) Copyright 1985-2001 Microsoft C...
de dams25
08 Mar 2005, 19:56
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: PC qui rame !!
Réponses: 12
Vus: 1221

Salut Jim, là je suis devant mon PC (qui a encore mis 10 bonnes minutes avant de démarrer ... J'ai chargé et exécuter Reglite, sur la clé que tu me donnes (AppInit_DLLs), je n'ai rien ??? Juste le keyname avec tout le chemin, la value name AppInit_DLLs, le type REG_SZle type n°00000001, la size 1 ma...
de dams25
08 Mar 2005, 18:29
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: PC qui rame !!
Réponses: 12
Vus: 1221

Salut Jim, et merci pour les infos mais... il semble que le Pb soit plus costaud que prévu :shock: , après vérif sur la liste des LSP, il semblerait que mon LSP mis en avant par Spybot S&D soit valide (composant de ZASuite) D'ailleurs en passant, je n'ai pas touché à S&D, je ne sais pas d'où...
de dams25
08 Mar 2005, 09:02
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: PC qui rame !!
Réponses: 12
Vus: 1221

PC qui rame !!

Bonsoir à tous, depuis une dizaine de jour (suite à mise à jour WindowsUpdate??!), mon PC rame durement. Outre les Pbs en fonctionnement (tout fonctionne mais lentement) il met environ 1/4h pour s'arrêter. J'ai regarder tout ce que je connais, résultat : pas de virus, ni trojons ni autre malware con...
de dams25
06 Mar 2005, 19:33
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: PC qui rame !!
Réponses: 12
Vus: 1221

[OK] Pb LSPs après scan Spybot

Bonjour, j'ai installé Spybot S&D hier soir et je l'ai configurer comme indiqué dans "La manip". Tout est OK pour la vaccination IE (même si j'utilise maintenant Firefox), les BHO, ... MAIS lorsque j'ai effectué le scan des LSP, tout n'est pas vert comme prévu, voici ce que j'obtiens (OUPS je ne...
de dams25
07 Jan 2005, 08:58
 
Forums: Spybot S&D
Sujet: [OK] Pb LSPs après scan Spybot
Réponses: 1
Vus: 763

Enfin OK

Salut à tous, j'ai passé l amanip de désinstall du centre sécu XP et du "firewall" :shock: XP hier soir puis reboot, toujours le Pb de blocage, je vais donc tenter d'autoriser "Generic host process" et voir ce que ça donnes, je vous tiens au courant. Sinon autre Pb, cette fois-ci avec mes Wiunsowks ...
de dams25
07 Jan 2005, 08:46
 
Forums: Sécurité (Contamination - Décontamination)
Sujet: [OK]Blocage total par ZASuite
Réponses: 9
Vus: 926
Suivante

Revenir à la recherche avancée